Advertisements

Resolved. Flutter requires Android SDK 28 and Android BuildTools 28.0.3

I’m interested of learning Flutter for Games Development so I started downloading all the required programs on my laptop. I

Advertisements
Read more